LayerFilterCompareTo Method (LayerFilter)
|
Namespace: Teigha.LayerManager
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool CompareTo(
LayerFilter otherFilter
)
Public Overridable Function CompareTo (
otherFilter As LayerFilter
) As Boolean
public:
virtual bool CompareTo(
LayerFilter^ otherFilter
)
abstract CompareTo :
otherFilter : LayerFilter -> bool
override CompareTo :
otherFilter : LayerFilter -> bool
Parameters
- otherFilter
- Type: Teigha.LayerManagerLayerFilter
Return Value
Type:
Boolean
See Also