Assoc3dVariableisAnonymous Property
|
returns whether this constraint variable is
anonymous or not
Namespace: Bricscad.Geometrical3dConstraints
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public bool isAnonymous { get; }
Public ReadOnly Property isAnonymous As Boolean
Get
public:
property bool isAnonymous {
bool get ();
}
member isAnonymous : bool with get
Return Value
Type:
Boolean
return true if variable is anonymous, false otherwise
See Also