TableUnitType Method (Int32, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual UnitType UnitType(
int row,
int col
)
Public Overridable Function UnitType (
row As Integer,
col As Integer
) As UnitType
public:
virtual UnitType UnitType(
int row,
int col
)
abstract UnitType :
row : int *
col : int -> UnitType
override UnitType :
row : int *
col : int -> UnitType
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
UnitType
See Also