EntityGetStretchPoints Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void GetStretchPoints(
Point3dCollection stretchPoints
)
Public Overridable Sub GetStretchPoints (
stretchPoints As Point3dCollection
)
public:
virtual void GetStretchPoints(
Point3dCollection^ stretchPoints
)
abstract GetStretchPoints :
stretchPoints : Point3dCollection -> unit
override GetStretchPoints :
stretchPoints : Point3dCollection -> unit
Parameters
- stretchPoints
- Type: Teigha.GeometryPoint3dCollection
See Also