PixelFormatInfoRedOffset Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public short RedOffset { get; set; }
Public Property RedOffset As Short
Get
Set
public:
property short RedOffset {
short get ();
void set (short value);
}
member RedOffset : int16 with get, set
Property Value
Type:
Int16
See Also