DBObjectReferenceCollectionCopyTo Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void CopyTo(
DBObjectReference[] array,
int index
)
Public Sub CopyTo (
array As DBObjectReference(),
index As Integer
)
public:
void CopyTo(
array<DBObjectReference>^ array,
int index
)
member CopyTo :
array : DBObjectReference[] *
index : int -> unit
Parameters
- array
- Type: Teigha.DatabaseServicesDBObjectReference
- index
- Type: SystemInt32
See Also