AcadDimRadialClassAltUnitsScale Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double AltUnitsScale { get; set; }
Public Overridable Property AltUnitsScale As Double
Get
Set
public:
virtual property double AltUnitsScale {
double get ();
void set (double value);
}
abstract AltUnitsScale : float with get, set
override AltUnitsScale : float with get, set
Property Value
Type:
Double
Implements
IAcadDimRadialAltUnitsScale
See Also