Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetCellStyle(
int row,
int column,
string styleName
)
Public Overridable Sub SetCellStyle (
row As Integer,
column As Integer,
styleName As String
)
public:
virtual void SetCellStyle(
int row,
int column,
String^ styleName
)
abstract SetCellStyle :
row : int *
column : int *
styleName : string -> unit
override SetCellStyle :
row : int *
column : int *
styleName : string -> unit
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- styleName
- Type: SystemString
See Also