PaletteSetOpacity Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public int Opacity { get; set; }
Public Property Opacity As Integer
Get
Set
public:
property int Opacity {
int get ();
void set (int value);
}
member Opacity : int with get, set
Property Value
Type:
Int32
See Also