AcadAcCmColorClassBlue Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int Blue { get; }
Public Overridable ReadOnly Property Blue As Integer
Get
public:
virtual property int Blue {
int get ();
}
abstract Blue : int with get
override Blue : int with get
Property Value
Type:
Int32
Implements
IAcadAcCmColorBlue
See Also