AcadAcCmColorClass Class

Inheritance Hierarchy
SystemObject
  BricscadDbAcadAcCmColorClass
Namespace:  BricscadDb
Assembly:  Interop.BricscadDb (in Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public class AcadAcCmColorClass : IAcadAcCmColor, 
        AcadAcCmColor

The AcadAcCmColorClass type exposes the following members.

Constructors
  Name Description
Public method AcadAcCmColorClass
Initializes a new instance of the AcadAcCmColorClass class
Top
Properties
Methods
  Name Description
Public method Delete
Public method SetColorBookColor
Public method SetNames
Public method SetRGB
Top
See Also

©  Bricsys NV. All rights reserved.