Position2dSet Method (Double, Double)
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void Set(
double x,
double y
)
Public Sub Set (
x As Double,
y As Double
)
public:
void Set(
double x,
double y
)
member Set :
x : float *
y : float -> unit
Parameters
- x
- Type: SystemDouble
- y
- Type: SystemDouble
See Also