Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void BindXrefs(
ObjectIdCollection xrefIds,
bool insertBind
)
Public Sub BindXrefs (
xrefIds As ObjectIdCollection,
insertBind As Boolean
)
public:
void BindXrefs(
ObjectIdCollection^ xrefIds,
bool insertBind
)
member BindXrefs :
xrefIds : ObjectIdCollection *
insertBind : bool -> unit
Parameters
- xrefIds
- Type: Teigha.DatabaseServicesObjectIdCollection
- insertBind
- Type: SystemBoolean
See Also