Menu Class

Inheritance Hierarchy
Namespace:  Bricscad.Windows
Assembly:  BrxMgd (in BrxMgd.dll) Version: 21.0.0.15598
Syntax
public abstract class Menu

The Menu type exposes the following members.

Constructors
  Name Description
Protected method Menu
Initializes a new instance of the Menu class
Top
Properties
  Name Description
Public property MenuItems
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.