ContextMenuExtension Class

Inheritance Hierarchy
Namespace:  Bricscad.Windows
Assembly:  BrxMgd (in BrxMgd.dll) Version: 21.0.0.15598
Syntax
public class ContextMenuExtension : Menu

The ContextMenuExtension type exposes the following members.

Constructors
  Name Description
Public method ContextMenuExtension
Initializes a new instance of the ContextMenuExtension class
Top
Properties
  Name Description
Public property Title
Top
Methods
  Name Description
Top
Events
  Name Description
Public event Popup
Top
See Also

©  Bricsys NV. All rights reserved.