BIMObjectDescription Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public abstract string Description { get; set; }
Public MustOverride Property Description As String
Get
Set
public:
virtual property String^ Description {
String^ get () abstract;
void set (String^ value) abstract;
}
abstract Description : string with get, set
Property Value
Type:
String
See Also