AcadLayerClasscolor Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcColor color { get; set; }
Public Overridable Property color As AcColor
Get
Set
public:
virtual property AcColor color {
AcColor get ();
void set (AcColor value);
}
abstract color : AcColor with get, set
override color : AcColor with get, set
Property Value
Type:
AcColor
Implements
IAcadLayercolor
See Also