Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual RowType RowType(
int row
)
Public Overridable Function RowType (
row As Integer
) As RowType
public:
virtual RowType RowType(
int row
)
abstract RowType :
row : int -> RowType
override RowType :
row : int -> RowType
Parameters
- row
- Type: SystemInt32
Return Value
Type:
RowType
See Also