TableSetTextStyle Method (Int32, Int32, ObjectId)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetTextStyle(
int row,
int col,
ObjectId id
)
Public Overridable Sub SetTextStyle (
row As Integer,
col As Integer,
id As ObjectId
)
public:
virtual void SetTextStyle(
int row,
int col,
ObjectId id
)
abstract SetTextStyle :
row : int *
col : int *
id : ObjectId -> unit
override SetTextStyle :
row : int *
col : int *
id : ObjectId -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- id
- Type: Teigha.DatabaseServicesObjectId
See Also