ComponentInstanceIsVisible Property
|
Namespace: Bricscad.MechanicalComponents
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual bool IsVisible { get; }
Public Overridable ReadOnly Property IsVisible As Boolean
Get
public:
virtual property bool IsVisible {
bool get ();
}
abstract IsVisible : bool with get
override IsVisible : bool with get
Property Value
Type:
Boolean
See Also