DictionaryResetKey Method (String, String)
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void ResetKey(
string oldKey,
string newKey
)
Public Overridable Sub ResetKey (
oldKey As String,
newKey As String
)
public:
virtual void ResetKey(
String^ oldKey,
String^ newKey
)
abstract ResetKey :
oldKey : string *
newKey : string -> unit
override ResetKey :
oldKey : string *
newKey : string -> unit
Parameters
- oldKey
- Type: SystemString
- newKey
- Type: SystemString
See Also