EntityColorCollectionEnumerator Constructor
|
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
protected EntityColorCollectionEnumerator(
EntityColorCollection collection
)
Protected Sub New (
collection As EntityColorCollection
)
protected:
EntityColorCollectionEnumerator(
EntityColorCollection^ collection
)
new :
collection : EntityColorCollection -> EntityColorCollectionEnumerator
Parameters
- collection
- Type: Teigha.ColorsEntityColorCollection
See Also