TransparencyCollectionRemove Method
|
Removes the first occurrence of a specific
object from the TransparencyCollection
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void Remove(
Transparency value
)
Public Sub Remove (
value As Transparency
)
public:
virtual void Remove(
Transparency value
) sealed
abstract Remove :
value : Transparency -> unit
override Remove :
value : Transparency -> unit
Parameters
- value
- Type: Teigha.ColorsTransparency
The Transparency object to remove.
See Also