DocumentCollectionDocumentDestroyed Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event DocumentDestroyedEventHandler DocumentDestroyed
Public Event DocumentDestroyed As DocumentDestroyedEventHandler
public:
event DocumentDestroyedEventHandler^ DocumentDestroyed {
void add (DocumentDestroyedEventHandler^ value);
void remove (DocumentDestroyedEventHandler^ value);
}
member DocumentDestroyed : IEvent<DocumentDestroyedEventHandler,
DocumentDestroyedEventArgs>
Value
Type:
Bricscad.ApplicationServicesDocumentDestroyedEventHandler
See Also