Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double FieldWidth { get; }
Public Overridable ReadOnly Property FieldWidth As Double
Get
public:
virtual property double FieldWidth {
double get ();
}
abstract FieldWidth : float with get
override FieldWidth : float with get
Property Value
Type:
Double
See Also