AcadAcCmColorClassRed Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int Red { get; }
Public Overridable ReadOnly Property Red As Integer
Get
public:
virtual property int Red {
int get ();
}
abstract Red : int with get
override Red : int with get
Property Value
Type:
Int32
Implements
IAcadAcCmColorRed
See Also