PixelFormatInfoAlphaOffset Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public short AlphaOffset { get; set; }
Public Property AlphaOffset As Short
Get
Set
public:
property short AlphaOffset {
short get ();
void set (short value);
}
member AlphaOffset : int16 with get, set
Property Value
Type:
Int16
See Also