IFCImportReactor Constructor
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public IFCImportReactor(
string GUID,
string DisplayName
)
Public Sub New (
GUID As String,
DisplayName As String
)
public:
IFCImportReactor(
String^ GUID,
String^ DisplayName
)
new :
GUID : string *
DisplayName : string -> IFCImportReactor
Parameters
- GUID
- Type: SystemString
- DisplayName
- Type: SystemString
See Also