IntervalUnbounded Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static Interval Unbounded { get; }
Public Shared ReadOnly Property Unbounded As Interval
Get
public:
static property Interval^ Unbounded {
Interval^ get ();
}
static member Unbounded : Interval with get
Property Value
Type:
Interval
See Also