AcadMInsertBlockClassRowSpacing Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double RowSpacing { get; set; }
Public Overridable Property RowSpacing As Double
Get
Set
public:
virtual property double RowSpacing {
double get ();
void set (double value);
}
abstract RowSpacing : float with get, set
override RowSpacing : float with get, set
Property Value
Type:
Double
Implements
IAcadMInsertBlockRowSpacing
See Also