ObjectErasedEventArgsDBObject Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public DBObject DBObject { get; }
Public ReadOnly Property DBObject As DBObject
Get
public:
property DBObject^ DBObject {
DBObject^ get ();
}
member DBObject : DBObject with get
Property Value
Type:
DBObject
See Also