Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual string KeyAt(
int id
)
Public Overridable Function KeyAt (
id As Integer
) As String
public:
virtual String^ KeyAt(
int id
)
abstract KeyAt :
id : int -> string
override KeyAt :
id : int -> string
Parameters
- id
- Type: SystemInt32
Return Value
Type:
String
See Also