TableAlignment Method (Int32, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual CellAlignment Alignment(
int row,
int col
)
Public Overridable Function Alignment (
row As Integer,
col As Integer
) As CellAlignment
public:
virtual CellAlignment Alignment(
int row,
int col
)
abstract Alignment :
row : int *
col : int -> CellAlignment
override Alignment :
row : int *
col : int -> CellAlignment
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
CellAlignment
See Also