IAcadDimDiametricArrowhead2Type Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcDimArrowheadType Arrowhead2Type { get; set; }
Property Arrowhead2Type As AcDimArrowheadType
Get
Set
property AcDimArrowheadType Arrowhead2Type {
AcDimArrowheadType get ();
void set (AcDimArrowheadType value);
}
abstract Arrowhead2Type : AcDimArrowheadType with get, set
Property Value
Type:
AcDimArrowheadType
See Also