Plane Constructor (Plane)
|
Initializes a new instance of the
Plane class
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Plane(
Plane source
)
Public Sub New (
source As Plane
)
public:
Plane(
Plane^ source
)
new :
source : Plane -> Plane
Parameters
- source
- Type: Teigha.GeometryPlane
See Also