BIMMaterialComments Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual string Comments { get; set; }
Public Overridable Property Comments As String
Get
Set
public:
virtual property String^ Comments {
String^ get ();
void set (String^ value);
}
abstract Comments : string with get, set
override Comments : string with get, set
Property Value
Type:
String
See Also