TableFormat Method (RowType)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual string Format(
RowType type
)
Public Overridable Function Format (
type As RowType
) As String
public:
virtual String^ Format(
RowType type
)
abstract Format :
type : RowType -> string
override Format :
type : RowType -> string
Parameters
- type
- Type: Teigha.DatabaseServicesRowType
Return Value
Type:
String
See Also