AcadAcCmColorClassEntityColor Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int EntityColor { get; set; }
Public Overridable Property EntityColor As Integer
Get
Set
public:
virtual property int EntityColor {
int get ();
void set (int value);
}
abstract EntityColor : int with get, set
override EntityColor : int with get, set
Property Value
Type:
Int32
Implements
IAcadAcCmColorEntityColor
See Also