DisposableWrapperIsDisposed Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool IsDisposed { get; }
Public ReadOnly Property IsDisposed As Boolean
Get
public:
property bool IsDisposed {
bool get ();
}
member IsDisposed : bool with get
Property Value
Type:
Boolean
See Also