TableSetIsAutoScale Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetIsAutoScale(
int row,
int column,
int contentIndex,
bool autoFit
)
Public Overridable Sub SetIsAutoScale (
row As Integer,
column As Integer,
contentIndex As Integer,
autoFit As Boolean
)
public:
virtual void SetIsAutoScale(
int row,
int column,
int contentIndex,
bool autoFit
)
abstract SetIsAutoScale :
row : int *
column : int *
contentIndex : int *
autoFit : bool -> unit
override SetIsAutoScale :
row : int *
column : int *
contentIndex : int *
autoFit : bool -> unit
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- contentIndex
- Type: SystemInt32
- autoFit
- Type: SystemBoolean
See Also