Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetCellState(
int row,
int column,
CellStates cellState
)
Public Overridable Sub SetCellState (
row As Integer,
column As Integer,
cellState As CellStates
)
public:
virtual void SetCellState(
int row,
int column,
CellStates cellState
)
abstract SetCellState :
row : int *
column : int *
cellState : CellStates -> unit
override SetCellState :
row : int *
column : int *
cellState : CellStates -> unit
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- cellState
- Type: Teigha.DatabaseServicesCellStates
See Also