AcadTableClassGetCellBackgroundColorNone Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool GetCellBackgroundColorNone(
int row,
int col
)
Public Overridable Function GetCellBackgroundColorNone (
row As Integer,
col As Integer
) As Boolean
public:
virtual bool GetCellBackgroundColorNone(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetCellBackgroundColorNone :
row : int *
col : int -> bool
override GetCellBackgroundColorNone :
row : int *
col : int -> bool
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
Boolean
Implements
IAcadTableGetCellBackgroundColorNone(Int32, Int32)
See Also