Gets the color name.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public string ColorName { get; }
Public ReadOnly Property ColorName As String
Get
public:
property String^ ColorName {
String^ get ();
}
member ColorName : string with get
Property Value
Type:
String
See Also