IAcadMLeaderArrowheadType Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcDimArrowheadType ArrowheadType { get; set; }
Property ArrowheadType As AcDimArrowheadType
Get
Set
property AcDimArrowheadType ArrowheadType {
AcDimArrowheadType get ();
void set (AcDimArrowheadType value);
}
abstract ArrowheadType : AcDimArrowheadType with get, set
Property Value
Type:
AcDimArrowheadType
See Also