VertexDataOrientationFlag Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public OrientationType OrientationFlag { get; set; }
Public Property OrientationFlag As OrientationType
Get
Set
public:
property OrientationType OrientationFlag {
OrientationType get ();
void set (OrientationType value);
}
member OrientationFlag : OrientationType with get, set
Property Value
Type:
OrientationType
See Also