HatchGetAssociatedObjectIdsAt Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public ObjectIdCollection GetAssociatedObjectIdsAt(
int loopIndex
)
Public Function GetAssociatedObjectIdsAt (
loopIndex As Integer
) As ObjectIdCollection
public:
ObjectIdCollection^ GetAssociatedObjectIdsAt(
int loopIndex
)
member GetAssociatedObjectIdsAt :
loopIndex : int -> ObjectIdCollection
Parameters
- loopIndex
- Type: SystemInt32
Return Value
Type:
ObjectIdCollection
See Also