LinkedTableDataUnitType Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual UnitType UnitType(
int row,
int column
)
Public Overridable Function UnitType (
row As Integer,
column As Integer
) As UnitType
public:
virtual UnitType UnitType(
int row,
int column
)
abstract UnitType :
row : int *
column : int -> UnitType
override UnitType :
row : int *
column : int -> UnitType
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
Return Value
Type:
UnitType
See Also