AcadLayoutClassModelType Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool ModelType { get; }
Public Overridable ReadOnly Property ModelType As Boolean
Get
public:
virtual property bool ModelType {
bool get ();
}
abstract ModelType : bool with get
override ModelType : bool with get
Property Value
Type:
Boolean
Implements
IAcadLayoutModelType
See Also