PlotStyleTablePlotStyleAt Method (String)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual PlotStyle PlotStyleAt(
string name
)
Public Overridable Function PlotStyleAt (
name As String
) As PlotStyle
public:
virtual PlotStyle^ PlotStyleAt(
String^ name
)
abstract PlotStyleAt :
name : string -> PlotStyle
override PlotStyleAt :
name : string -> PlotStyle
Parameters
- name
- Type: SystemString
Return Value
Type:
PlotStyle
See Also