Vector3dCollectionEnumerator Constructor
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
protected Vector3dCollectionEnumerator(
Vector3dCollection collection
)
Protected Sub New (
collection As Vector3dCollection
)
protected:
Vector3dCollectionEnumerator(
Vector3dCollection^ collection
)
new :
collection : Vector3dCollection -> Vector3dCollectionEnumerator
Parameters
- collection
- Type: Teigha.GeometryVector3dCollection
See Also